How To Sequence Apps Not Compatible With The App-V Sequencer 5 OS

You may find that you need to sequence an app that is not compatible with the operating system required to install the App-V Sequencer 5. To sequence apps that are not compatible, you need to install App-V 4.6 to sequence your incompatible app. Unfortunately, this app will not run in the virtual environment supplied by […]
Continue reading…

 

App-V 5 PowerShell Commands / PowerShell Cmdlets

Here is a list of useful PowerShell commands for use with App-V 5. These PowerShell Cmdlets must be run with PowerShell 3.0 or above. App-V 5 Client PowerShell Commands These PowerShell commands should be run on the App-V 5 Client computer. You will need to import the App-V Client module first as it’s not imported […]
Continue reading…